Upgrading less css

I noticed in my current project which is using enyo 2.4, enyo seems to ship with an old version of less (version 1.3.3 to be exact).

I was wondering what's the best way to upgrade less to a newer version, while still being able to use enyo's build system?
Sign In or Register to comment.