event.layerX and event.layerY are broken

edited September 2013 in Enyo 2
Getting the following error in safari:
event.layerX and event.layerY are broken and depreciated in Webkit. They will be removed from the engine in near future

Could this be an issue in ioS 7. Does anyone know if this was removed from mobile safair in iOS 7?

Comments

Sign In or Register to comment.